centos6.5安装高版本gcc

2019-08-28 00:05 阅读 112 views 次 评论 0 条

安装gcc8 很快
sudo yum install centos-release-scl -y
sudo yum install devtoolset-8 -y
echo "source scl_source enable devtoolset-8" >> ~/.bashrc
source ~/.bashrc

 

好像会导致php,mysql编译失败。

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:centos6.5安装高版本gcc | 蚂蚁浏览器看点
分类:电脑技术 标签:

发表评论


表情